<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7 no-js" lang="ro-RO" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8 no-js" lang="ro-RO" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html class="no-js" lang="ro-RO" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>

<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.foodandbar.ro/xmlrpc.php" />

<!-- This site is optimized with the Yoast SEO plugin v2.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Top TripAdvisor: Hotel Privo, Kronwell Hotel si Hotel Epoque, cele mai bune hoteluri din Romania</title>
<meta name="description" content="Hotel Privo din Targu Mures ocupa primul loc intr-un top al celor mai bune 25 de hoteluri din Romania, realizat de TripAdvisor pe baza calificativelor date de catre clienti."/>
<link rel="canonical" href="http://www.foodandbar.ro/top-tripadvisor-hotel-privo-kronwell-hotel-si-hotel-epoque-cele-mai-bune-hoteluri-din-romania/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Top TripAdvisor: Hotel Privo, Kronwell Hotel si Hotel Epoque, cele mai bune hoteluri din Romania" />
<meta property="og:description" content="Hotel Privo din Targu Mures ocupa primul loc intr-un top al celor mai bune 25 de hoteluri din Romania, realizat de TripAdvisor pe baza calificativelor date de catre clienti." />
<meta property="og:url" content="http://www.foodandbar.ro/top-tripadvisor-hotel-privo-kronwell-hotel-si-hotel-epoque-cele-mai-bune-hoteluri-din-romania/" />
<meta property="og:site_name" content="Food&amp;Bar" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Food-Bar-Magazine/160188130666288" />
<meta property="article:tag" content="Hotel Epoque" />
<meta property="article:tag" content="Hotel PRIVO" />
<meta property="article:tag" content="Kronwell Hotel" />
<meta property="article:section" content="Actualitate" />
<meta property="article:published_time" content="2017-01-31T17:30:01+00:00" />
<meta property="article:modified_time" content="2017-01-31T17:36:58+00:00" />
<meta property="og:updated_time" content="2017-01-31T17:36:58+00:00" />
<meta property="og:image" content="http://www.foodandbar.ro/wp-content/uploads/2017/01/privo.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Food&amp;Bar &raquo; Feed" href="http://www.foodandbar.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Food&amp;Bar &raquo; Feed Comentarii" href="http://www.foodandbar.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Food&amp;Bar &raquo; Top TripAdvisor: Hotel Privo, Kronwell Hotel si Hotel Epoque, cele mai bune hoteluri din Romania Fluxul pentru comentarii" href="http://www.foodandbar.ro/top-tripadvisor-hotel-privo-kronwell-hotel-si-hotel-epoque-cele-mai-bune-hoteluri-din-romania/feed/" />
<link rel='stylesheet' id='wordpress-language-css'  href='http://www.foodandbar.ro/wp-content/plugins/wordpress-language/res/css/style.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.foodandbar.ro/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.foodandbar.ro/wp-includes/css/dashicons.min.css?ver=3.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.foodandbar.ro/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.foodandbar.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.foodandbar.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='http://www.foodandbar.ro/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=3.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='cleaner-gallery-css'  href='http://www.foodandbar.ro/wp-content/plugins/cleaner-gallery/css/gallery.min.css?ver=20130526' type='text/css' media='all' />
<link rel='stylesheet' id='upprev-css-css'  href='http://www.foodandbar.ro/wp-content/plugins/upprev/styles/upprev.css?ver=3.3.30' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.foodandbar.ro/wp-includes/js/thickbox/thickbox.css?ver=3.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='http://www.foodandbar.ro/wp-content/themes/newsplus-child/style.css?ver=3.9.16' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='http://www.foodandbar.ro/wp-content/themes/newsplus/css/ie.css?ver=3.9.16' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='http://www.foodandbar.ro/wp-content/themes/newsplus/responsive.css?ver=3.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://www.foodandbar.ro/wp-content/themes/newsplus/css/prettyPhoto.css?ver=3.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='http://www.foodandbar.ro/wp-content/themes/newsplus/user.css?ver=3.9.16' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-30399072-3', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">
var iworks_upprev = { animation: 'fade', position: 'right', offset_percent: 25, offset_element: '.tag-label', css_width: 360, css_side: 0, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 0, ga_opt_noninteraction: 0, title: 'Top TripAdvisor: Hotel Privo, Kronwell Hotel si Hotel Epoque, cele mai bune hoteluri din Romania' };
</script>
<script type='text/javascript' src='http://www.foodandbar.ro/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://www.foodandbar.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.foodandbar.ro/wp-content/plugins/upprev/scripts/upprev.js?ver=3.3.30'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.foodandbar.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.foodandbar.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.9.16" />
<link rel='shortlink' href='http://www.foodandbar.ro/?p=35367' />

<!-- This site is using AdRotate v3.18 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.foodandbar.ro/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '35367';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Top+TripAdvisor%3A+Hotel+Privo%2C+Kronwell+Hotel+si+Hotel+Epoque%2C+cele+mai+bune+hoteluri+din+Romania+';
	window._wp_rp_post_tags = ['kronwell+hotel', 'hotel+privo', 'hotel+epoque', 'nou', 'actualitate', 'romania', 'top', 'al', 'park', 'tripadvisor', 'si', 'din', 'prima', 'hotel', 'pe', 'em', 'de', 'hilton', 'dar', 'cu'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://www.foodandbar.ro/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.6.3" />
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
box-shadow:rgba(0, 0, 0, 0) 0 0px 0px !important;
}</style>
<style type="text/css">
	.primary-nav {
	background-color:#444;
	}
	ul.nav-menu > li > a {
	text-shadow: none;
	color:#dadada;
	}
	.primary-nav li:hover > a {
	color:#fff;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
	color:#000;
	border-top-color: #ea0017;
	}
	.primary-nav li ul {
	background-color:#fff;
	}
	.primary-nav li ul li a {
	color:#555;
	}
	.primary-nav li ul li:hover > a {
	color:#333;
	background-color:#f0f0f0;
	}
	h3.sb-title {
	color:#999;
	}
	#secondary {
	color:#aaa;
	background-color:#444;
	}
	#secondary .sep {
	color:#aaa;
	}
	#secondary a,
	#secondary ul a,
	#secondary ul .entry-meta a,
	#secondary ul .widget .entry-meta a {
	color:#ccc;
	}
	#secondary a:hover,
	#secondary ul a:hover,
	#secondary ul .entry-meta a:hover,
	#secondary ul .widget .entry-meta a:hover {
	color:#fff;
	}
	h3.sc-title {
	color:#fff;
	}
	#secondary .widget ul li {
	border-bottom-color: #5e5e5e;
	}

	#secondary .widget ul ul {
	border-top-color: #5e5e5e;
	}
	#footer {
	color:#aaa;
	background-color:#333;
	}
	body.is-stretched.custom-background {
	background-color:#333;
	}
	#footer a {
	color:#ccc;
	}
	#footer a:hover {
	color:#fff;
	}
</style>
<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
		<meta property="og:title" content="Top TripAdvisor: Hotel Privo, Kronwell Hotel si Hotel Epoque, cele mai bune hoteluri din Romania"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="http://www.foodandbar.ro/wp-content/uploads/2017/01/privo.jpg"/>
		<meta property="og:url" content="http://www.foodandbar.ro/top-tripadvisor-hotel-privo-kronwell-hotel-si-hotel-epoque-cele-mai-bune-hoteluri-din-romania/"/>
		<meta property="og:description" content="Hotel Privo din Targu Mures ocupa primul loc intr-un top al celor mai bune 25 de hoteluri din Romania, realizat de TripAdvisor pe baza calificativelor date de catre clienti. Hotel Privo a reusit sa ajunga pe prima pozitie in urma primirii a 94 de calificative „Excellent” si 14 calificative „Very Good” in totalul de calificative. [&hellip;]"/>
		<meta property="og:site_name" content="Food&amp;Bar"/>
		<style type="text/css">
#upprev_box{bottom:0px;width:360px;right:0px;display:none;display:none;}
 #upprev_box h5 a { font-size:14px; color: #upprev_box .upprev_thumb { width:50px; height:50px; float:left; } #upprev_box { border-top: 2px solid #9D0008; } #upprev_box a.upprev_thumbnail img { border: 0 none; float: left; height: 120px!important; margin: 0 10px 5px 0; position: relative!important; } #iworks_upprev_thumb wp-post-image{ border: 0 none; float: left; height: 120px!important; margin: 0 10px 5px 0; position: relative!important; }</style>
</head>
<body class="single single-post postid-35367 single-format-standard custom-background custom-font-enabled">
<div id="page" class="hfeed site clear">
    <div id="utility-top">
        <div class="wrap clear">
			            <div id="callout-bar" class="callout-left" role="complementary">
                <div class="callout-inner">
                <div style="margin-top:9px;">Cea mai importanta resursa de know-how si informatii pentru industria Horeca.</div>                </div><!-- .callout-inner -->
            </div><!-- #callout-bar -->
                            <div id="callout-bar" role="complementary">
                    <div class="callout-inner">
                    <a href="http://premiifb.ro" target="_blank"><img src="/wp-content/uploads/2014/03/premii.png"></a>                    </div><!-- .callout-inner -->
                </div><!-- #callout-bar -->
                    </div><!-- #utility-top .wrap -->
    </div><!-- #utility-top-->
        <header id="header" class="site-header" role="banner">
            <div class="wrap clear">
                <div class="brand" role="banner">
					<h4 class="site-title"><a href="http://www.foodandbar.ro/" title="Food&amp;Bar" rel="home"><img src="/wp-content/uploads/2014/04/logo_fb.png" alt="Food&amp;Bar" title="Food&amp;Bar" /></a>
						</h4>                </div><!-- .brand -->
                        <div class="header-widget-area">
        <aside id="adrotate_widgets-2" class="hwa-wrap adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside>        </div><!-- .header-widget-area -->
	            </div><!-- #header .wrap -->
        </header><!-- #header -->
		                <nav id="responsive-menu">
                <h3 id="menu-button">Meniu</h3>
                </nav>
					<nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-menu-1" class="nav-menu clear"><li id="menu-item-5120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5120"><a href="http://www.foodandbar.ro/">Home</a></li>
<li id="menu-item-22445" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22445"><a title="Articole Horeca" href="http://www.foodandbar.ro/category/actualitate/">Stiri</a></li>
<li id="menu-item-26688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26688"><a href="http://www.foodandbar.ro/category/produse-si-servicii/">Produse &#038; Servicii</a></li>
<li id="menu-item-28173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28173"><a href="http://www.foodandbar.ro/category/opinii/">Opinii</a></li>
<li id="menu-item-26690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-26690"><a href="http://www.foodandbar.ro/category/know-how/">Know How</a>
<ul class="sub-menu">
	<li id="menu-item-26987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26987"><a href="http://www.foodandbar.ro/category/know-how/articole/">Articole</a></li>
	<li id="menu-item-26989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26989"><a href="http://www.foodandbar.ro/category/know-how/studii/">Studii</a></li>
	<li id="menu-item-27724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27724"><a href="http://www.foodandbar.ro/category/know-how/ghiduri/">Ghiduri / Cataloage</a></li>
</ul>
</li>
<li id="menu-item-26689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26689"><a href="http://www.foodandbar.ro/category/profil/">Profil</a></li>
<li id="menu-item-26692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-26692"><a href="http://www.foodandbar.ro/category/evenimente/">Evenimente</a>
<ul class="sub-menu">
	<li id="menu-item-26878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-26878"><a href="http://www.foodandbar.ro/category/evenimente/premiile-foodbar/">Premiile Food&#038;Bar</a>
	<ul class="sub-menu">
		<li id="menu-item-34822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34822"><a href="http://www.foodandbar.ro/category/evenimente/premiile-foodbar/premiile-foodbar-editia-2016/">Premiile Food&#038;Bar Editia 2016</a></li>
		<li id="menu-item-33195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33195"><a href="http://www.foodandbar.ro/category/evenimente/premiile-foodbar/premiile-foodbar-editia-2015/">Premiile Food&#038;Bar Editia 2015</a></li>
		<li id="menu-item-31229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31229"><a href="http://www.foodandbar.ro/category/evenimente/premiile-foodbar/premiile-foodbar-editia-2014/">Premiile Food&#038;Bar Editia 2014</a></li>
		<li id="menu-item-26880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26880"><a href="http://www.foodandbar.ro/category/evenimente/premiile-foodbar/editia-2013/">Premiile Food&#038;Bar Editia 2013</a></li>
		<li id="menu-item-26879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26879"><a href="http://www.foodandbar.ro/category/evenimente/premiile-foodbar/editia-2012/">Premiile Food&#038;Bar Editia 2012</a></li>
		<li id="menu-item-26951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26951"><a href="http://www.foodandbar.ro/category/evenimente/premiile-foodbar/editia-2011/">Premiile Food&#038;Bar Editia 2011</a></li>
		<li id="menu-item-26950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26950"><a href="http://www.foodandbar.ro/category/evenimente/premiile-foodbar/editia-2010/">Premiile Food&#038;Bar Editia 2010</a></li>
		<li id="menu-item-26954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26954"><a href="http://www.foodandbar.ro/category/evenimente/premiile-foodbar/premiile-foodbar-2009/">Premiile Food&#038;Bar Editia 2009</a></li>
		<li id="menu-item-26952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26952"><a href="http://www.foodandbar.ro/category/evenimente/premiile-foodbar/premiile-foodbar-editia-2008/">Premiile Food&#038;Bar Editia 2008</a></li>
	</ul>
</li>
	<li id="menu-item-34776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34776"><a href="http://www.foodandbar.ro/horeca-next-level-dessert-trends-10-noiembrie-2016-bucuresti/">Horeca Next Level &#8211; Dessert Trends</a></li>
	<li id="menu-item-34774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34774"><a href="http://www.foodandbar.ro/horeca-next-level-31-mai-2016-bucuresti/">Horeca Next Level – Trenduri Beverage</a></li>
	<li id="menu-item-33896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33896"><a href="http://www.foodandbar.ro/horeca-next-level-18-octombrie-2016-bucuresti/">Horeca Next Level &#8211; Food</a></li>
	<li id="menu-item-31339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31339"><a href="http://www.foodandbar.ro/category/evenimente/horeca-retail-club/">Horeca &#038; Retail Club</a></li>
	<li id="menu-item-26877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-26877"><a href="http://www.foodandbar.ro/category/evenimente/foodbar-show/">Food&#038;Bar Show</a>
	<ul class="sub-menu">
		<li id="menu-item-26917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26917"><a href="http://www.foodandbar.ro/category/evenimente/foodbar-show/foodbar-show-2012/">Food&#038;Bar Show 2012</a></li>
		<li id="menu-item-26916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26916"><a href="http://www.foodandbar.ro/category/evenimente/foodbar-show/foodbar-show-2011/">Food&#038;Bar Show 2011</a></li>
		<li id="menu-item-26915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26915"><a href="http://www.foodandbar.ro/category/evenimente/foodbar-show/foodbar-show-2010/">Food&#038;Bar Show 2010</a></li>
	</ul>
</li>
	<li id="menu-item-26876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-26876"><a title="Achizitii in Horeca" href="http://www.foodandbar.ro/category/evenimente/achizitii-in-horeca/">Achizitii in Horeca</a>
	<ul class="sub-menu">
		<li id="menu-item-26904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26904"><a title="Achiztii in Horeca Editia a IV-a" href="http://www.foodandbar.ro/category/evenimente/achizitii-in-horeca/achizitii-in-horeca-editia-a-iv-a/">Achizitii in Horeca Editia a IV-a</a></li>
		<li id="menu-item-26896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26896"><a title="Achizitii in Horeca Editia a III-a" href="/tendinte-si-noutati-la-achizitii-retail-a-horeca/">Achizitii in Horeca Editia a III-a</a></li>
		<li id="menu-item-26888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26888"><a title="Achizitii in Horeca Editia a II-a" href="/achizitii-in-horeca-editia-a-ii-a/">Achizitii in Horeca Editia a II-a</a></li>
		<li id="menu-item-26881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26881"><a title="Achizitii in Horeca Editia I" href="/peste-300-de-restaurante-baruri-firme-de-catering-hoteluri-si-furnizori-au-participat-la-qachizitii-in-horecaq/">Achizitii in Horeca Editia I</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-26691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26691"><a href="http://www.foodandbar.ro/category/blog/">Blog</a></li>
<li id="menu-item-27306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27306"><a href="/contact-8612/">Contact</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
		</nav><!-- #main-nav -->
        <div id="main">
        <div class="wrap clear"><div id="primary" class="site-content">
    <div id="content" role="main">
	<div class="breadcrumbs"><a href="http://www.foodandbar.ro">Home</a> <span class="sep"> / </span> <a href="http://www.foodandbar.ro/category/actualitate/" title="Vezi toate articolele din Actualitate">Actualitate</a> <span class="sep"> / </span> <span class="current">Top TripAdvisor: Hotel Privo, Kronwell Hotel si Hotel Epoque, cele mai bune hoteluri din Romania</span></div>			 <article id="post-35367" class="post-35367 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate category-nou tag-hotel-epoque tag-hotel-privo tag-kronwell-hotel">
                <header class="entry-header">
                    <h1 class="entry-title">Top TripAdvisor: Hotel Privo, Kronwell Hotel si Hotel Epoque, cele mai bune hoteluri din Romania</h1>
                                                <aside id="meta-35367" class="entry-meta"><span class="posted-on">Posted on </span><a href="http://www.foodandbar.ro/top-tripadvisor-hotel-privo-kronwell-hotel-si-hotel-epoque-cele-mai-bune-hoteluri-din-romania/" title="5:30 pm" class="post-time"><time class="entry-date updated" datetime="2017-01-31T17:30:01+00:00">31/01/2017</time></a><span class="by-author"> by </span><span class="author vcard"><a class="url fn n" href="http://www.foodandbar.ro/author/admin/" title="View all posts by admin" rel="author">admin</a></span><span class="posted-in"> in </span><a href="http://www.foodandbar.ro/category/actualitate/" title="Vezi toate articolele din Actualitate" rel="tag">Actualitate</a>, <a href="http://www.foodandbar.ro/category/nou/" title="Vezi toate articolele din Nou" rel="tag">Nou</a> 				<span class="with-comments"> with </span>
				<span class="comments-link"><a href="http://www.foodandbar.ro/top-tripadvisor-hotel-privo-kronwell-hotel-si-hotel-epoque-cele-mai-bune-hoteluri-din-romania/#respond" title="Comentariu la Top TripAdvisor: Hotel Privo, Kronwell Hotel si Hotel Epoque, cele mai bune hoteluri din Romania"><span class="leave-reply">0 Comentarii</span></a></span>
				</aside>
                        <img width="800" height="533" src="http://www.foodandbar.ro/wp-content/uploads/2017/01/privo.jpg" class="attachment-single_thumb wp-post-image" alt="Hotel Privo" />                </header>
                <div class="entry-content">
					<h2>Hotel Privo din Targu Mures ocupa primul loc intr-un top al celor mai bune 25 de hoteluri din Romania, realizat de TripAdvisor pe baza calificativelor date de catre clienti.</h2>
<p>Hotel Privo a reusit sa ajunga pe prima pozitie in urma primirii a 94 de calificative „Excellent” si 14 calificative „Very Good” in totalul de calificative.</p>
<p><img class="alignleft size-full wp-image-35369" src="http://www.foodandbar.ro/wp-content/uploads/2017/01/Kronwell.jpg" alt="Kronwell Hotel" width="800" height="533" /></p>
<p><em>( Kronwell Hotel )</em></p>
<p>Locul al doilea a revenit Hotelului Kronwell din Brasov, cu 367 de calificative “Excellent”si 71 „Very Good”, dar si 14 „Average”. Pe locul al treilea se afla Epoque Hotel din Bucuresti, care de-a lungul timpului a primit 457 de calificative „Excellent”, 67 „Very Good” si 17 “Average”.</p>
<p><img class="alignleft size-full wp-image-35370" src="http://www.foodandbar.ro/wp-content/uploads/2017/01/epoque.jpg" alt="epoque" width="800" height="533" /></p>
<p><em>( Epoque Hotel )</em></p>
<p>Pe locul al patrulea se afla Hotel Central Park din Sighisoara, ce a primit pe TripAdvisor 118 de calificative “Excellent”, 35 &#8211; „Very Good” si 9 – “Average”. Hotelul Double Tree by Hilton din Oradea s-a clasat pe locul al cincilea, cu 299 de calificative “Excellent”, 81 „Very Good” si 23 “Average”.</p>
<p>Topul este continuat cu:</p>
<p>6. Mercure Bucharest City Center, Bucuresti</p>
<p>7. Hotel Cismigiu, Bucuresti</p>
<p>8. Hotel Sarroglia, Bucuresti</p>
<p>9. Orhideea Residence &amp; Spa, Bucuresti</p>
<p>10. Hotel International, Iasi</p>
<p>In Top 25 Hotels — Romania, conform TripAdivser, se mai afla Hotel Intercontinental, Bucuresti; Plaza V &amp; Plaza V Executive Hotel, Targu Mures; Ana Hotels Sport Poiana Brasov; JW Marriott Bucharest Grand Hotel, Bucuresti etc.</p>
<p>Conform Trip Advisor, hotelul cu cele mai bune calificative este Aria Hotel Budapest by Library Hotel Collection, cu 571 de calificative „excellent” si 23 „very good”.</p>
<p>Clasamentul complet poate fi vazut <a href="https://www.tripadvisor.com/TravelersChoice-Hotels" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.tripadvisor.com/TravelersChoice-Hotels', 'aici');" target="_blank">aici</a>.</p>
<p><a href="mailto:Carmen.ionescu@modernbuyer.ro">Carmen.ionescu@modernbuyer.ro</a></p>
<p>&nbsp;</p>
                </div><!-- .entry-content -->
                <footer>
                <span class="tag-label">Taguri</span> <ul class="tag-list"><li><a href="http://www.foodandbar.ro/tag/hotel-epoque/" rel="tag">Hotel Epoque</a></li><li><a href="http://www.foodandbar.ro/tag/hotel-privo/" rel="tag">Hotel PRIVO</a></li><li><a href="http://www.foodandbar.ro/tag/kronwell-hotel/" rel="tag">Kronwell Hotel</a></li></ul>                </footer><!-- .entry-meta -->
			</article><!-- #post-35367 -->
			                <div class="ss-sharing-container clear">
					<div class="fb-like" data-href="http://www.foodandbar.ro/top-tripadvisor-hotel-privo-kronwell-hotel-si-hotel-epoque-cele-mai-bune-hoteluri-din-romania/" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-font="arial"></div><div class="ss-sharing-btn"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.foodandbar.ro/top-tripadvisor-hotel-privo-kronwell-hotel-si-hotel-epoque-cele-mai-bune-hoteluri-din-romania/"  data-text="Top TripAdvisor: Hotel Privo, Kronwell Hotel si Hotel Epoque, cele mai bune hoteluri din Romania">Tweet</a></div><div class="ss-sharing-btn"><div class="g-plusone" data-size="medium" data-href="http://www.foodandbar.ro/top-tripadvisor-hotel-privo-kronwell-hotel-si-hotel-epoque-cele-mai-bune-hoteluri-din-romania/"></div></div>                </div><!-- .ss-sharing-container -->
                
<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Alte articole</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-33247" data-post-type="none" ><a href="http://www.foodandbar.ro/hotel-epoque-vizeaza-o-crestere-de-8-a-cifrei-de-afaceri-in-2016/" class="wp_rp_thumbnail"><img src="http://www.foodandbar.ro/wp-content/uploads/2016/01/Epoque-Hotel_winter-night-150x150.jpg" alt="Hotel Epoque vizeaza o crestere de 8% a cifrei de afaceri in 2016" width="150" height="150" /></a><a href="http://www.foodandbar.ro/hotel-epoque-vizeaza-o-crestere-de-8-a-cifrei-de-afaceri-in-2016/" class="wp_rp_title">Hotel Epoque vizeaza o crestere de 8% a cifrei de afaceri in 2016</a></li><li data-position="1" data-poid="in-34931" data-post-type="none" ><a href="http://www.foodandbar.ro/hotel-privo-premiat-al-doilea-an-consecutiv-la-gala-world-luxury-hotel-awards/" class="wp_rp_thumbnail"><img src="http://www.foodandbar.ro/wp-content/uploads/2016/11/Hotel-PRIVO-150x150.jpg" alt="Hotel PRIVO, premiat al doilea an consecutiv la Gala World Luxury Hotel Awards " width="150" height="150" /></a><a href="http://www.foodandbar.ro/hotel-privo-premiat-al-doilea-an-consecutiv-la-gala-world-luxury-hotel-awards/" class="wp_rp_title">Hotel PRIVO, premiat al doilea an consecutiv la Gala World Luxury Hotel Awards </a></li><li data-position="2" data-poid="in-32584" data-post-type="none" ><a href="http://www.foodandbar.ro/hotel-epoque-venituri-in-crestere-cu-9-in-primul-semestru-din-2015/" class="wp_rp_thumbnail"><img src="http://www.foodandbar.ro/wp-content/uploads/2015/07/Diana-Popescu_CEO_Epoque-150x150.jpg" alt="Hotel Epoque: venituri in crestere cu 9% in primul semestru din 2015" width="150" height="150" /></a><a href="http://www.foodandbar.ro/hotel-epoque-venituri-in-crestere-cu-9-in-primul-semestru-din-2015/" class="wp_rp_title">Hotel Epoque: venituri in crestere cu 9% in primul semestru din 2015</a></li><li data-position="3" data-poid="in-31875" data-post-type="none" ><a href="http://www.foodandbar.ro/hotel-epoque-asteapta-o-crestere-de-10-a-cifrei-de-afaceri-in-2015/" class="wp_rp_thumbnail"><img src="http://www.foodandbar.ro/wp-content/uploads/2015/03/epoque1-150x150.jpg" alt="Hotel Epoque asteapta o crestere de 10% a cifrei de afaceri in 2015 " width="150" height="150" /></a><a href="http://www.foodandbar.ro/hotel-epoque-asteapta-o-crestere-de-10-a-cifrei-de-afaceri-in-2015/" class="wp_rp_title">Hotel Epoque asteapta o crestere de 10% a cifrei de afaceri in 2015 </a></li><li data-position="4" data-poid="in-34788" data-post-type="none" ><a href="http://www.foodandbar.ro/hotel-epoque-estimeaza-venituri-de-circa-24-milioane-de-euro-pentru-anul-in-curs/" class="wp_rp_thumbnail"><img src="http://www.foodandbar.ro/wp-content/uploads/2016/10/Epoque_Hotel-150x150.jpg" alt="Hotel Epoque estimeaza venituri de circa 2,4 milioane de euro pentru anul in curs" width="150" height="150" /></a><a href="http://www.foodandbar.ro/hotel-epoque-estimeaza-venituri-de-circa-24-milioane-de-euro-pentru-anul-in-curs/" class="wp_rp_title">Hotel Epoque estimeaza venituri de circa 2,4 milioane de euro pentru anul in curs</a></li><li data-position="5" data-poid="in-33209" data-post-type="none" ><a href="http://www.foodandbar.ro/hotel-epoque/" class="wp_rp_thumbnail"><img src="http://www.foodandbar.ro/wp-content/uploads/2016/01/Epoque-Hotel_winter-night-150x150.jpg" alt="Hotel Epoque, distins cu trei premii in cadrul TripAdvisor 2016 Travelers&#8217; Choice Awards" width="150" height="150" /></a><a href="http://www.foodandbar.ro/hotel-epoque/" class="wp_rp_title">Hotel Epoque, distins cu trei premii in cadrul TripAdvisor 2016 Travelers&#8217; Choice Awards</a></li></ul></div></div>
 
			<div id="comments" class="comments-area">
									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/top-tripadvisor-hotel-privo-kronwell-hotel-si-hotel-epoque-cele-mai-bune-hoteluri-din-romania/#respond" style="display:none;">Anulează răspuns</a></small></h3>
									<form action="http://www.foodandbar.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes">Adresa ta de email nu va fi publicată. Câmpurile necesare sunt marcate <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Pagină web</label> <input id="url" name="url" type="text" value="" size="30" /></p>
<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_91");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_91" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_91">
					<span class="cptch_span">6</span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_91" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">paisprezece</span>
					<input type="hidden" name="cptch_result" value="BAg=" />
					<input type="hidden" name="cptch_time" value="1485880860" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p>												<p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>						<p class="form-allowed-tags">Poți folosi aceste etichete <abbr title="HyperText Markup Language">HTML</abbr> și atribute:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Postează comentariu" />
							<input type='hidden' name='comment_post_ID' value='35367' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
											</form>
							</div><!-- #respond -->
			</div><!-- #comments .comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="search-4" class="widget widget_search"><div class="searchbox">
<form role="search" method="get" id="searchform" action="/index.php" >
    <input type="text" value="Cauta in site" name="s" id="s" onblur="if (this.value == '')
    {this.value = 'Cauta in site';}"
    onfocus="if (this.value == 'Cauta in site')
    {this.value = '';}" />
    <input type="submit" id="searchsubmit" value="Cauta" />
</form>
</div><!-- .searchbox --></aside><aside id="newsplus-social-2" class="widget newsplus_social">        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/pages/Food-Bar-Magazine/160188130666288" class="facebook" title="Facebook" target="_blank"></a></li><li><a href="https://vimeo.com/channels/foodandbar" class="vimeo" title="Vimeo" target="_blank"></a></li><li><a href="mailto: office@foodandbar.ro" class="instagram" title="Email" target="_blank"></a></li><li><a href="http://www.foodandbar.ro/feed/" class="rss" title="RSS" target="_blank"></a></li></ul></aside><aside id="newsplus-recent-posts-4" class="widget newsplus_recent_posts"><h3 class="sb-title">Eveniment</h3>            <ul class="post-list">
			<li><div class="post-thumb"><a href="http://www.foodandbar.ro/gala-premiilor-foodbar-cine-au-fost-cei-mai-buni-in-2016/" title="Gala Premiilor Food&#038;Bar: cine au fost cei mai buni in 2016"><img src="http://www.foodandbar.ro/wp-content/uploads/2016/11/Untitled-12-370x246.jpg" alt="Gala Premiilor Food&#038;Bar: cine au fost cei mai buni in 2016" title="Gala Premiilor Food&#038;Bar: cine au fost cei mai buni in 2016"/></a></div><div class="post-content"><h4><a href="http://www.foodandbar.ro/gala-premiilor-foodbar-cine-au-fost-cei-mai-buni-in-2016/" title="Gala Premiilor Food&#038;Bar: cine au fost cei mai buni in 2016">Gala Premiilor Food&#038;Bar: cine au fost cei mai buni in 2016</a></h4><span class="entry-meta"><a href="http://www.foodandbar.ro/gala-premiilor-foodbar-cine-au-fost-cei-mai-buni-in-2016/" title="2:27 pm" class="post-time"><time class="entry-date" datetime="2016-11-24T14:27:15+00:00">24/11/2016</time></a></span></div></li></ul></aside>		<aside id="newsplus-recent-posts-3" class="widget newsplus_recent_posts"><h3 class="sb-title">Top articole</h3>            <ul class="post-list">
			<li><div class="post-thumb"><a href="http://www.foodandbar.ro/gala-premiilor-foodbar-cine-au-fost-cei-mai-buni-in-2016/" title="Gala Premiilor Food&#038;Bar: cine au fost cei mai buni in 2016"><img src="http://www.foodandbar.ro/wp-content/uploads/2016/11/Untitled-12-370x246.jpg" alt="Gala Premiilor Food&#038;Bar: cine au fost cei mai buni in 2016" title="Gala Premiilor Food&#038;Bar: cine au fost cei mai buni in 2016"/></a></div><div class="post-content"><h4><a href="http://www.foodandbar.ro/gala-premiilor-foodbar-cine-au-fost-cei-mai-buni-in-2016/" title="Gala Premiilor Food&#038;Bar: cine au fost cei mai buni in 2016">Gala Premiilor Food&#038;Bar: cine au fost cei mai buni in 2016</a></h4><span class="entry-meta"><a href="http://www.foodandbar.ro/gala-premiilor-foodbar-cine-au-fost-cei-mai-buni-in-2016/" title="2:27 pm" class="post-time"><time class="entry-date" datetime="2016-11-24T14:27:15+00:00">24/11/2016</time></a></span></div></li><li><div class="post-thumb"><a href="http://www.foodandbar.ro/doar-cateva-zile-pana-aflam-castigatorii-premiilor-foodbar/" title="Doar cateva zile pana aflam castigatorii Premiilor Food&#038;Bar!"><img src="http://www.foodandbar.ro/wp-content/uploads/2016/09/PremiileFoodBar2016-370x246.jpg" alt="Doar cateva zile pana aflam castigatorii Premiilor Food&#038;Bar!" title="Doar cateva zile pana aflam castigatorii Premiilor Food&#038;Bar!"/></a></div><div class="post-content"><h4><a href="http://www.foodandbar.ro/doar-cateva-zile-pana-aflam-castigatorii-premiilor-foodbar/" title="Doar cateva zile pana aflam castigatorii Premiilor Food&#038;Bar!">Doar cateva zile pana aflam castigatorii Premiilor Food&#038;Bar!</a></h4><span class="entry-meta"><a href="http://www.foodandbar.ro/doar-cateva-zile-pana-aflam-castigatorii-premiilor-foodbar/" title="9:59 am" class="post-time"><time class="entry-date" datetime="2016-11-21T09:59:43+00:00">21/11/2016</time></a></span></div></li></ul></aside>		<aside id="text-14" class="widget widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FFood-Bar-Magazine%2F160188130666288&amp;width&amp;height=218&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:218px;" allowTransparency="true"></iframe></div>
		</aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sb-title">Ultimele Articole</h3>            <ul class="post-list">
			<li><div class="post-thumb"><a href="http://www.foodandbar.ro/top-tripadvisor-hotel-privo-kronwell-hotel-si-hotel-epoque-cele-mai-bune-hoteluri-din-romania/" title="Top TripAdvisor: Hotel Privo, Kronwell Hotel si Hotel Epoque, cele mai bune hoteluri din Romania"><img src="http://www.foodandbar.ro/wp-content/uploads/2017/01/privo-370x246.jpg" alt="Top TripAdvisor: Hotel Privo, Kronwell Hotel si Hotel Epoque, cele mai bune hoteluri din Romania" title="Top TripAdvisor: Hotel Privo, Kronwell Hotel si Hotel Epoque, cele mai bune hoteluri din Romania"/></a></div><div class="post-content"><h4><a href="http://www.foodandbar.ro/top-tripadvisor-hotel-privo-kronwell-hotel-si-hotel-epoque-cele-mai-bune-hoteluri-din-romania/" title="Top TripAdvisor: Hotel Privo, Kronwell Hotel si Hotel Epoque, cele mai bune hoteluri din Romania">Top TripAdvisor: Hotel Privo, Kronwell Hotel si Hotel Epoque, cele mai bune hoteluri din Romania</a></h4><span class="entry-meta"><a href="http://www.foodandbar.ro/top-tripadvisor-hotel-privo-kronwell-hotel-si-hotel-epoque-cele-mai-bune-hoteluri-din-romania/" title="5:30 pm" class="post-time"><time class="entry-date" datetime="2017-01-31T17:30:01+00:00">31/01/2017</time></a><span class="sep comment-sep"> | </span><a href="http://www.foodandbar.ro/top-tripadvisor-hotel-privo-kronwell-hotel-si-hotel-epoque-cele-mai-bune-hoteluri-din-romania/#comments" class="post-comment" title="Comment on Top TripAdvisor: Hotel Privo, Kronwell Hotel si Hotel Epoque, cele mai bune hoteluri din Romania">0 Comments</a></span></div></li><li><div class="post-thumb"><a href="http://www.foodandbar.ro/veni-vidi-vinum-campanie-de-prezentare-a-pietei-de-vinuri-derulata-de-el-pato/" title="„Veni, Vidi, Vinum”, campanie de prezentare a pietei de vinuri derulata de El Pato"><img src="http://www.foodandbar.ro/wp-content/uploads/2017/01/ElPato-96-mic-370x246.jpg" alt="„Veni, Vidi, Vinum”, campanie de prezentare a pietei de vinuri derulata de El Pato" title="„Veni, Vidi, Vinum”, campanie de prezentare a pietei de vinuri derulata de El Pato"/></a></div><div class="post-content"><h4><a href="http://www.foodandbar.ro/veni-vidi-vinum-campanie-de-prezentare-a-pietei-de-vinuri-derulata-de-el-pato/" title="„Veni, Vidi, Vinum”, campanie de prezentare a pietei de vinuri derulata de El Pato">„Veni, Vidi, Vinum”, campanie de prezentare a pietei de vinuri derulata de El Pato</a></h4><span class="entry-meta"><a href="http://www.foodandbar.ro/veni-vidi-vinum-campanie-de-prezentare-a-pietei-de-vinuri-derulata-de-el-pato/" title="2:20 pm" class="post-time"><time class="entry-date" datetime="2017-01-31T14:20:04+00:00">31/01/2017</time></a><span class="sep comment-sep"> | </span><a href="http://www.foodandbar.ro/veni-vidi-vinum-campanie-de-prezentare-a-pietei-de-vinuri-derulata-de-el-pato/#comments" class="post-comment" title="Comment on „Veni, Vidi, Vinum”, campanie de prezentare a pietei de vinuri derulata de El Pato">0 Comments</a></span></div></li><li><div class="post-thumb"><a href="http://www.foodandbar.ro/michelin-guide-pentru-italia-32-de-restaurante-au-intrat-in-editia-2017/" title="Michelin Guide pentru Italia: 32 de restaurante au intrat in editia 2017"><img src="http://www.foodandbar.ro/wp-content/uploads/2017/01/locanda-margon-370x246.jpg" alt="Michelin Guide pentru Italia: 32 de restaurante au intrat in editia 2017" title="Michelin Guide pentru Italia: 32 de restaurante au intrat in editia 2017"/></a></div><div class="post-content"><h4><a href="http://www.foodandbar.ro/michelin-guide-pentru-italia-32-de-restaurante-au-intrat-in-editia-2017/" title="Michelin Guide pentru Italia: 32 de restaurante au intrat in editia 2017">Michelin Guide pentru Italia: 32 de restaurante au intrat in editia 2017</a></h4><span class="entry-meta"><a href="http://www.foodandbar.ro/michelin-guide-pentru-italia-32-de-restaurante-au-intrat-in-editia-2017/" title="5:08 pm" class="post-time"><time class="entry-date" datetime="2017-01-30T17:08:19+00:00">30/01/2017</time></a><span class="sep comment-sep"> | </span><a href="http://www.foodandbar.ro/michelin-guide-pentru-italia-32-de-restaurante-au-intrat-in-editia-2017/#comments" class="post-comment" title="Comment on Michelin Guide pentru Italia: 32 de restaurante au intrat in editia 2017">0 Comments</a></span></div></li><li><div class="post-thumb"><a href="http://www.foodandbar.ro/kane-world-food-studio-una-dintre-cele-mai-noi-si-interesante-aparitii-in-peisajul-bucurestean/" title="Kāne &#8211; World Food Studio, una dintre cele mai noi si interesante “aparitii” in peisajul bucurestean"><img src="http://www.foodandbar.ro/wp-content/uploads/2017/01/kane0-370x246.jpg" alt="Kāne &#8211; World Food Studio, una dintre cele mai noi si interesante “aparitii” in peisajul bucurestean" title="Kāne &#8211; World Food Studio, una dintre cele mai noi si interesante “aparitii” in peisajul bucurestean"/></a></div><div class="post-content"><h4><a href="http://www.foodandbar.ro/kane-world-food-studio-una-dintre-cele-mai-noi-si-interesante-aparitii-in-peisajul-bucurestean/" title="Kāne &#8211; World Food Studio, una dintre cele mai noi si interesante “aparitii” in peisajul bucurestean">Kāne &#8211; World Food Studio, una dintre cele mai noi si interesante “aparitii” in peisajul bucurestean</a></h4><span class="entry-meta"><a href="http://www.foodandbar.ro/kane-world-food-studio-una-dintre-cele-mai-noi-si-interesante-aparitii-in-peisajul-bucurestean/" title="2:53 pm" class="post-time"><time class="entry-date" datetime="2017-01-27T14:53:06+00:00">27/01/2017</time></a><span class="sep comment-sep"> | </span><a href="http://www.foodandbar.ro/kane-world-food-studio-una-dintre-cele-mai-noi-si-interesante-aparitii-in-peisajul-bucurestean/#comments" class="post-comment" title="Comment on Kāne &#8211; World Food Studio, una dintre cele mai noi si interesante “aparitii” in peisajul bucurestean">0 Comments</a></span></div></li><li><div class="post-thumb"><a href="http://www.foodandbar.ro/soup-up-un-soup-bar-premium-cu-preparate-vegetarian-vegani-si-raw-s-a-deschis-in-parklake/" title="Soup Up!, un soup bar premium cu preparate vegetariene, vegane si raw, s-a deschis in ParkLake"><img src="http://www.foodandbar.ro/wp-content/uploads/2017/01/Soup-Up-ParkLake-370x246.jpg" alt="Soup Up!, un soup bar premium cu preparate vegetariene, vegane si raw, s-a deschis in ParkLake" title="Soup Up!, un soup bar premium cu preparate vegetariene, vegane si raw, s-a deschis in ParkLake"/></a></div><div class="post-content"><h4><a href="http://www.foodandbar.ro/soup-up-un-soup-bar-premium-cu-preparate-vegetarian-vegani-si-raw-s-a-deschis-in-parklake/" title="Soup Up!, un soup bar premium cu preparate vegetariene, vegane si raw, s-a deschis in ParkLake">Soup Up!, un soup bar premium cu preparate vegetariene, vegane si raw, s-a deschis in ParkLake</a></h4><span class="entry-meta"><a href="http://www.foodandbar.ro/soup-up-un-soup-bar-premium-cu-preparate-vegetarian-vegani-si-raw-s-a-deschis-in-parklake/" title="4:13 pm" class="post-time"><time class="entry-date" datetime="2017-01-26T16:13:33+00:00">26/01/2017</time></a><span class="sep comment-sep"> | </span><a href="http://www.foodandbar.ro/soup-up-un-soup-bar-premium-cu-preparate-vegetarian-vegani-si-raw-s-a-deschis-in-parklake/#comments" class="post-comment" title="Comment on Soup Up!, un soup bar premium cu preparate vegetariene, vegane si raw, s-a deschis in ParkLake">0 Comments</a></span></div></li></ul></aside>		<aside id="text-13" class="widget widget_text"><h3 class="sb-title">Abonare Newsletter</h3>			<div class="textwidget"><div class="wpcf7" id="wpcf7-f27405-o1" lang="ro-RO" dir="ltr">
<div class="screen-reader-response"></div>
<form name="" action="/top-tripadvisor-hotel-privo-kronwell-hotel-si-hotel-epoque-cele-mai-bune-hoteluri-din-romania/#wpcf7-f27405-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="27405" />
<input type="hidden" name="_wpcf7_version" value="4.0.3" />
<input type="hidden" name="_wpcf7_locale" value="ro_RO" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f27405-o1" />
<input type="hidden" name="_wpnonce" value="03e0f8e750" />
</div>
<p>Numele (obligatoriu)<br />
   <span class="wpcf7-form-control-wrap text-182"><input type="text" name="text-182" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </p>
<p>Adresa de email (obligatoriu)<br />
    <span class="wpcf7-form-control-wrap email-836"><input type="email" name="email-836" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p><input type="hidden" name="_wpcf7_captcha_challenge_captcha-650" value="386544885" /><img class="wpcf7-form-control wpcf7-captchac wpcf7-captcha-captcha-650" width="60" height="20" alt="captcha" src="http://www.foodandbar.ro/wp-content/uploads/wpcf7_captcha/386544885.png" /> <span class="wpcf7-form-control-wrap captcha-650"><input type="text" name="captcha-650" value="" size="20" class="wpcf7-form-control wpcf7-captchar" aria-invalid="false" /></span></p>
<p><input type="submit" value="Trimite" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"><a href="http://www.vipstyle.ro" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.vipstyle.ro', '');" target="_blank" style="padding-right:10px;"><img src="/wp-content/uploads/2016/10/vipstyle.jpg"></a>
<a href="http://www.somelieri.ro/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.somelieri.ro/', '');" target="_blank"><img src="/wp-content/uploads/2016/06/somelier.jpg"></a></div>
		</aside></div><!-- #sidebar -->    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-4" class="widget widget_text"><h3 class="sc-title">Despre noi</h3>			<div class="textwidget">Food&Bar cea mai importanta resursa de know-how si informatii pentru industria Horeca. Strategia de comunicare se bazeaza pe urmatoarele coordonate: utilitate, claritate, actualitate. Food & Bar targeteaza segmentul B2B Horeca.</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-12" class="widget widget_text"><h3 class="sc-title">Publicatii specializate</h3>			<div class="textwidget"><a href="http://www.revista-piata.ro" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.revista-piata.ro', '\nwww.revista-piata.ro ');" target="_blank" title="Revista Bunurilor de Larg Consum" alt="Revista Bunurilor de Larg Consum">
www.revista-piata.ro </a><br/>
<a href="http://www.pharma-business.ro" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.pharma-business.ro', 'www.pharma-business.ro ');" target="_blank" title="Revista de management farmaceutic"  alt="Revista de management farmaceutic">www.pharma-business.ro </a><br/>
<a href="http://www.modernbuyer.ro" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.modernbuyer.ro', 'www.modernbuyer.ro ');" target="_blank"  title="Revista profesionistilor din achizitii" alt="Revista profesionistilor din achizitii">www.modernbuyer.ro </a><br/></div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-5" class="widget widget_text"><h3 class="sc-title">Parteneri</h3>			<div class="textwidget"><a href="http://www.afterhours.ro" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.afterhours.ro', '\nwww.afterhours.ro ');" target="_blank">
www.afterhours.ro </a><br/>
<a href="http://www.visionwise.ro" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.visionwise.ro', 'www.visionwise.ro ');" target="_blank">www.visionwise.ro </a><br/>
<a href="http://www.vinul.ro" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.vinul.ro', 'www.vinul.ro ');" target="_blank">www.vinul.ro </a><br/>
<a href="http://www.winetaste.ro" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.winetaste.ro', 'www.winetaste.ro ');" target="_blank">www.winetaste.ro </a><br/>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="text-6" class="widget widget_text"><h3 class="sc-title">Contact</h3>			<div class="textwidget">Adresa:Bucuresti, sector 1, str. Radu Beller nr.8, bl. 22, sc.A, et.2, ap.5<br/>
Telefon: 021/311.94.26<br/>
Fax: 021/311.94.27<br/>
Email: office@foodandbar.ro<br/>



</div>
		</aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2017 Food&Bar. Toate drepturile rezervate.</div><!-- .notes-left -->
        <div class="notes-right">Acest site foloseste cookies.<br> Navigand in continuare, va exprimati acordul asupra folosirii cookie-urilor.       </div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->
</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll to top"></a></div><!-- .scroll-to-top -->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='http://www.foodandbar.ro/wp-content/plugins/adrotate/library/jquery.adrotate.responsive.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.foodandbar.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.foodandbar.ro/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.foodandbar.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.foodandbar.ro\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u00cen curs de trimitere..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.foodandbar.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.0.3'></script>
<script type='text/javascript' src='http://www.foodandbar.ro/wp-includes/js/comment-reply.min.js?ver=3.9.16'></script>
<script type='text/javascript' src='http://www.foodandbar.ro/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.foodandbar.ro/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.foodandbar.ro/wp-includes/js/jquery/ui/jquery.ui.tabs.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.foodandbar.ro/wp-includes/js/jquery/ui/jquery.ui.accordion.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.foodandbar.ro/wp-content/themes/newsplus/js/tabs.js?ver=3.9.16'></script>
<script type='text/javascript' src='http://www.foodandbar.ro/wp-content/themes/newsplus/js/jquery.easing.min.js?ver=3.9.16'></script>
<script type='text/javascript' src='http://www.foodandbar.ro/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js?ver=3.9.16'></script>
<script type='text/javascript' src='http://www.foodandbar.ro/wp-content/themes/newsplus/js/froogaloop2.min.js?ver=3.9.16'></script>
<script type='text/javascript' src='http://www.foodandbar.ro/wp-content/themes/newsplus/js/jquery.flexslider-min.js?ver=3.9.16'></script>
<script type='text/javascript' src='http://www.foodandbar.ro/wp-content/themes/newsplus/js/jquery.prettyPhoto.js?ver=3.9.16'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=3.9.16'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=3.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"enable_responsive_menu":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.foodandbar.ro/wp-content/themes/newsplus/js/custom.js?ver=3.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"5532bd5aa3","ajaxurl":"http:\/\/www.foodandbar.ro\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.foodandbar.ro/wp-content/plugins/captcha/js/front_end_script.js?ver=3.9.16'></script>
<div id="upprev_box"><div class="upprev_excerpt upprev_space upprev_thumbnail"><a href="http://www.foodandbar.ro/veni-vidi-vinum-campanie-de-prezentare-a-pietei-de-vinuri-derulata-de-el-pato/" title="„Veni, Vidi, Vinum”, campanie de prezentare a pietei de vinuri derulata de El Pato" class="upprev_thumbnail" rel="Top TripAdvisor: Hotel Privo, Kronwell Hotel si Hotel Epoque, cele mai bune hoteluri din Romania"><img width="100" height="66" src="http://www.foodandbar.ro/wp-content/uploads/2017/01/ElPato-96-mic-300x199.jpg" class="iworks_upprev_thumb wp-post-image" alt="ElPato-96 mic" title="„Veni, Vidi, Vinum”, campanie de prezentare a pietei de vinuri derulata de El Pato" /></a><h5><a href="http://www.foodandbar.ro/veni-vidi-vinum-campanie-de-prezentare-a-pietei-de-vinuri-derulata-de-el-pato/" rel="Top TripAdvisor: Hotel Privo, Kronwell Hotel si Hotel Epoque, cele mai bune hoteluri din Romania">„Veni, Vidi, Vinum”, campanie de prezentare a pietei de vinuri derulata de El Pato</a></h5><br /></div><div class="upprev_excerpt upprev_thumbnail"><a href="http://www.foodandbar.ro/michelin-guide-pentru-italia-32-de-restaurante-au-intrat-in-editia-2017/" title="Michelin Guide pentru Italia: 32 de restaurante au intrat in editia 2017" class="upprev_thumbnail" rel="Top TripAdvisor: Hotel Privo, Kronwell Hotel si Hotel Epoque, cele mai bune hoteluri din Romania"><img width="100" height="66" src="http://www.foodandbar.ro/wp-content/uploads/2017/01/locanda-margon-300x199.jpg" class="iworks_upprev_thumb wp-post-image" alt="locanda margon" title="Michelin Guide pentru Italia: 32 de restaurante au intrat in editia 2017" /></a><h5><a href="http://www.foodandbar.ro/michelin-guide-pentru-italia-32-de-restaurante-au-intrat-in-editia-2017/" rel="Top TripAdvisor: Hotel Privo, Kronwell Hotel si Hotel Epoque, cele mai bune hoteluri din Romania">Michelin Guide pentru Italia: 32 de restaurante au intrat in editia 2017</a></h5><br /></div><a id="upprev_close" href="#" rel="close">Close</a></div></body>
</html>